Samba – CVE-2021-44142

Zranitelnost v nástroji Samba umožňující remote code execution. Popis zranitelnosti Zranitelnost má označení CVE-2021-44142 a na CVSS verze 3 hodnocení 9.9. Zranitelnost se nachází v nástroji Samba, který lze použít …

PwnKit – CVE-2021-4034

Zranitelnost postihující většinu Linux distribucí Popis zranitelnosti Zranitelnost má název PwnKit s označením CVE-2021-4034 a na CVSS verze 3 hodnocení 7,8. Zranitelnost se nachází v balíčku Polkit – pkexec. Pkexec …