PwnKit – CVE-2021-4034

Zranitelnost postihující většinu Linux distribucí Popis zranitelnosti Zranitelnost má název PwnKit s označením CVE-2021-4034 a na CVSS verze 3 hodnocení 7,8. Zranitelnost se nachází v balíčku Polkit – pkexec. Pkexec …

PCI-SIG uvádí specifikaci PCIe 6.0

Toto úterý firma PCI-SIG uvedla standart nové specifikace PCIe 6.0, která má údajně dosáhnout až 64 GT/s. Zároveň s dvakrát větším navýšením rychlosti oproti PCIE 5.0 má také zahrnout lepší …

KYBERBEZPEČNOST 22

25. 1. 2022 – 14:00 hostem studia bude Ing. Karel Řehka, ředitel, Národní úřad pro kybernetickou a informační bezpečnost Pro první letošní Studio Egovernment jsme zvolili ne úplně obvyklou režii …